CamperOnLine.it Home Page
    Benvenuto! Welcome! Willkommen! Bienvenue!   RSS Seguici anche su FaceBook Seguici anche su Google Plus Seguici anche su Twitter CamperOnTube, il canale youtube di CamperOnLine.it  
Camping Sport Magenta
 
Tutti i forum :: TECNICA :: Meccanica

Spia freni

 Nuovo argomento  Topic Locked     Stampa
Autore  Topic   

Rossella68

Meno di 50 messaggi

Inserito - 11/07/2013 :  19:53:03  Mostra il profilo
Vorrei sapere, in attesa di andare dal meccanico, se la spia dei freni che si accende durante la marcia (!) segnala il consumo delle pasticche o la mancanza di olio dei freni o che cosa?
Mi si è accesa in autostrada, mi sono fermata e ho spento il motore. Dopo qualche minuto ho rimesso in moto(si era spenta) e ho continuato la marcia (dovevo ritornare a casa), dopo una quarantina di km si è riaccesa e mi sono fermata nuovamente per qualche minuto e così sono arrivata finalmente a casa .
Sono stata per tutto il tragitto con il patema d'animo di toccare i freni e trovare il pedale che andava giù
Grazie a chiunque mi illumini


Vespa49

Meno di 50 messaggi

inviati - 11/07/2013 :  20:05:26  Mostra il profilo
per me la più probabile è; pastiglie consumate e conseguente livello olio freni basso.
Se frenando non hai sentito forti rumori di sfregamento di ferro con ferro i dischi dovrebbero essere integri, sostituendo le pastiglie tornerà tutto OK

Ciao

Torna in cima alla pagina

heidibz

Meno di 50 messaggi

inviati - 11/07/2013 :  20:11:36  Mostra il profilo
se si accende in marcia,cioè senza toccare i freni,vuoldire che il liquido freni è sotto il livello di guardia!
mentre se lo fa quando freni,e si puo anche sentire un rumore di "ferraglia"che stridula,allora le pasticche sono alla frutta!
naturalmente senza che ci siano problemi di contatti elettrici sull'impianto!
comunque in tutti e due i casi e semprre consigliabile fermarsi e far controllare da gente competente prima di proseguire!



Prima solo la moto...ora anche il camper...sono un sagittario e sono nato libero!
Torna in cima alla pagina

Rossella68

Meno di 50 messaggi

inviati - 11/07/2013 :  20:16:27  Mostra il profilo
Grazie, no, nessun rumore di ferro. Devo prendere appuntamento dal meccanico.


Torna in cima alla pagina

Fabio

Meno di 50 messaggi

inviati - 11/07/2013 :  22:45:22  Mostra il profilo
quote:
Risposta al messaggio di Rossella68 inserito in data 11/07/2013  20:16:27 (Visualizza messaggio in nuova finestra)
Non so di che mezzo parli, ma è successo anche a me con ducato 244 era l'interruttore nella vaschetta dell'olio dei freni purtroppo ho dovuto sostituirla.
saluti

Torna in cima alla pagina

Federthago

Meno di 50 messaggi

inviati - 12/07/2013 :  07:05:27  Mostra il profilo
OK per tutte le risposte, ma mi chiedo, quando si è accesa la prima volta la spia, era così difficile aprire il cofano e controllare se c'era almeno l'olio
Ti rendi conto quale rischio hai corso e fatto correre a tutti gli altri
Ti immagini cosa poteva succedere se il probblema era dovuto ad una perdita o a una rottura dell'impianto
Ti auguro che il probblema sia insignificante, ma attenzione, quando sul cruscotto si accende qualsiasi spia rossa, significa che potrebbe esserci un problema di sicurezza per il veicolo o per le persone.
Per i problemi non di sicurezza, si accendono le spie gialle.
Un saluto,

Federico
Torna in cima alla pagina

marcoesara

Meno di 50 messaggi

inviati - 12/07/2013 :  09:40:05  Mostra il profilo
Potrebbe essere anche una perdita o mal funzionamento della pompa olio freni

Marco e Sara
Torna in cima alla pagina

Rossella68

Meno di 50 messaggi

inviati - 17/07/2013 :  17:29:36  Mostra il profilo
Ciao, sono andata in un officina per far controllare i freni, ho fatto vedere al tizio qual era la spia che mi si è accesa (!) rossa e l'altra dove c'è disegnato dentro una parentesi tonda un'asse con due ruote e un volante. Dopo aver controllato le pastiglie e l'olio dei freni mi ha detto che probabilmente è il filo del sensore che è interrotto da qualche parte e ogni tanto fa accendere la spia.
Non completamente soddisfatta sono andata in un centro Iveco, il tizio era pieno di lavoro e mi ha dirottato da qualche altra parte, ma quello che mi ha lasciata perplessa e che lui, dopo aver visto la spia incriminata, ha parlato di idroguida
Adesso sono più confusa di prima, nell'attesa di trovare un'officina Iveco in zona, c'è qualcuno che ne sa di più?
Grazie intanto a tutti coloro che mi hanno risposto.


Torna in cima alla pagina

mmarco

Meno di 50 messaggi

inviati - 17/07/2013 :  17:38:43  Mostra il profilo
Io non ho capito nulla.

Quale spia si e' accesa?

Nel primo mesaggio parli di una e nell'ultimo messaggio di un altra, bho.

Comunque sul libretto della meccanica c'e' scritto cosa sono, fai una foto della pagina, postala e indica ESATTAMENTE le spie che si sono accese.

Edited by - mmarco on 17/07/2013 17:39:19
Torna in cima alla pagina

Rossella68

Meno di 50 messaggi

inviati - 17/07/2013 :  18:06:08  Mostra il profilo
Allego foto della spia sul cruscotto: è la n.12

e della spia in basso nella plancia:è la n.6

sul libretto Iveco parla di freni anteriori.


Torna in cima alla pagina

impiegatodelvolante

Meno di 50 messaggi

inviati - 18/07/2013 :  14:16:20  Mostra il profilo
basta guardare se effettivamente è interrotto il segnale.
se mi vieni a trovare gli do un' occhiata e ti offro il caffè


Ma cosa diavolo c'è sotto la panca che fa morire ogni volta la capra?
Torna in cima alla pagina

Rossella68

Meno di 50 messaggi

inviati - 18/07/2013 :  14:51:48  Mostra il profilo
Potrei anche venire visto che siamo vicini, io lavoro a Bovisio



Torna in cima alla pagina

Rossella68

Meno di 50 messaggi

inviati - 18/07/2013 :  16:08:22  Mostra il profilo
Scherzo domattina ho appuntamento in un officina Iveco.
Speriam bene


Torna in cima alla pagina

impiegatodelvolante

Meno di 50 messaggi

inviati - 18/07/2013 :  16:13:24  Mostra il profilo
ti sei persa l' occasione di bere un buon caffè


Ma cosa diavolo c'è sotto la panca che fa morire ogni volta la capra?
Torna in cima alla pagina

mmarco

Meno di 50 messaggi

inviati - 18/07/2013 :  16:41:13  Mostra il profilo
A questo punto ci devi dire diagnosi e cura del maeccanico pero', siamo curiosi.
Io un iveco non ce l'ho e non ho idea del significato di quelle spie.
Ora pero' e' chiaro cosa si e' acceso e cosa no
Torna in cima alla pagina

Rossella68

Meno di 50 messaggi

inviati - 19/07/2013 :  11:07:15  Mostra il profilo
Tutto ok
Ha controllato tutto e mi ha detto che probabilmente c'è il filo interrotto da qualche parte e ogni tanto fa accendere la spia.
Freni a postissimo, olio a posto.

Grazie a tutti.


Torna in cima alla pagina

Laikone

Meno di 50 messaggi

Rating:rating
inviati - 19/07/2013 :  14:26:09  Mostra il profilo


quando le pastiglie dei freni sono consumate in modo tale da far accendere la spia, NON sono a ZERO e quindi l'eventuale rumore di sfregamento NON è detto sia udibile.

Inoltre il contatto che fa accendere quella spia NON è presente su TUTTE le pastiglie, per cui NON è detto che si accenda la spia PRIMA di averle finite. Potrebbe finire la pastiglia che NON ha quel contatto, per cui si rimarrebbe "senza" freni prima dell'accensione della spia e in questo caso comparirebbe il rumore di cui sopra.


Infine per precisazione, informo che quella tipologia di collegamento prevede per l'accensione della spia un contatto a massa, per cui il filo NON è interrotto, ma da qualche parte è SCOPERTO e arrivando a toccare il telaio inganna il sistema facendo accendere la spia in oggetto.


saluti

www.susezzapasa.it
Torna in cima alla pagina

Rossella68

Meno di 50 messaggi

inviati - 19/07/2013 :  14:48:24  Mostra il profilo
quote:
Risposta al messaggio di Laikone inserito in data 19/07/2013  14:26:09 (Visualizza messaggio in nuova finestra)

quando le pastiglie dei freni sono consumate in modo tale da far accendere la spia, NON sono a ZERO e quindi l'eventuale rumore di sfregamento NON è detto sia udibile.

Inoltre il contatto che fa accendere quella spia NON è presente su TUTTE le pastiglie, per cui NON è detto che si accenda la spia PRIMA di averle finite. Potrebbe finire la pastiglia che NON ha quel contatto, per cui si rimarrebbe "senza" freni prima dell'accensione della spia e in questo caso comparirebbe il rumore di cui sopra.



è quello che mi ha detto il primo meccanico a cui l'ho portato ed anche in officina Iveco.

Infine per precisazione, informo che quella tipologia di collegamento prevede per l'accensione della spia un contatto a massa, per cui il filo NON è interrotto, ma da qualche parte è SCOPERTO e arrivando a toccare il telaio inganna il sistema facendo accendere la spia in oggetto.

questo no, mi hanno detto che il filo è, all'interno della guaina, interrotto da qualche parte e, a seconda delle sollecitazioni della strada o anche in qualche curva, muovendosi fa accendere la spia.
In ogni caso, tutti e due, mi hanno detto che non c'è nessun problema e, eventualmente dopo, con calma, posso portarlo che lo cambiano.
Visto che le pastiglie ci sono, mi ha detto che posso partire tranquillamente.


Torna in cima alla pagina

Laikone

Meno di 50 messaggi

Rating:rating
inviati - 19/07/2013 :  20:41:09  Mostra il profilo
quote:
Risposta al messaggio di Rossella68 inserito in data 19/07/2013  14:48:24 (Visualizza messaggio in nuova finestra)




quote:
questo no, mi hanno detto che il filo è, all'interno della guaina, interrotto da qualche parte e, a seconda delle sollecitazioni della strada o anche in qualche curva, muovendosi fa accendere la spia.
In ogni caso, tutti e due, mi hanno detto che non c'è nessun problema e, eventualmente dopo, con calma, posso portarlo che lo cambiano.
Visto che le pastiglie ci sono, mi ha detto che posso partire tranquillamente.



Non discuto dello stato delle pastiglie, per le quali l'unico modo per vedere come sono messe è GUARDARLE SMONTANDO il cerchio/gomma per verificare lo spessore.

Per quanto concerne il funzionamento dell'accensione della spia, penso non sia corretto quanto dici.
Il motivo è semplice, l'accensione della spia obbliga ad avere due poli, + e -.

Il polo positivo a key-on arriva di default alla spia.
Ora con tutto la volontà possibile è praticamente IMPOSSIBILE far accendere una lampadina senza l'utilizzo dei 2 poli in contemporanea.

Come farà ad accendersi la spia?

Lo farà in modo tale da incrociare la meccanica con l'elettronica precisamente con questo: http://www.porschefarm.it/rcm_img/964_rear_corti.jpg
Guarda le estremità del cablaggio, lato bianco e lato nero.
Il lato nero va incastrato sulla pastiglia, (non fare caso al fatto che vi siano DUE contatti neri per ogni cavo, perché in questo caso come noti parliamo di una Porsche)

Il contatto nero viene incastrato sulla pastiglia quasi al limite tra il materiale frenante e il supporto di metallo. Dopo molti km la pastiglia si consumerà e prima o poi lo farà in modo tale da far arrivare il contatto nero a battuta sul disco freno. Ciò comporterà un minimo di usura del contatto in modo tale da arrivare a chiudere il circuito con la massa e quindi fornendo il polo NEGATIVO alla spia che si accenderà.

Per cui se c'è una certezza è proprio quella che quel cavo, che sia quello in foto, o tutto quanto parte dalla sospensione fino alla spia NON è assolutamente interrotto, ANZI è perfettamente funzionante e continuo.

Il problema dell'accensione è dato ESCLUSIVAMENTE, (ammesso che vi siano pastiglie e olio) dal fatto che quel cavo in un modo o nell'altro TOCCA il telaio del mezzo.

Ora, non dico di NON fidarti del meccanico, ci mancherebbe altro, ma di certo se quello che ti ha detto è ciò che riporti forse aveva bevuto un caffè troppo corretto

www.susezzapasa.it
Torna in cima alla pagina

Rossella68

Meno di 50 messaggi

inviati - 19/07/2013 :  22:33:36  Mostra il profilo
Bene, dopo essermi fatta una cultura in merito, e dopo averlo fatto vedere a due meccanici (un centro freni e ammortizzatori e un'officina Iveco) chiedo: potrò andare al mare o porto i bimbi in piscina vicino casa?


Torna in cima alla pagina

Laikone

Meno di 50 messaggi

Rating:rating
inviati - 20/07/2013 :  10:30:02  Mostra il profilo
quote:
Risposta al messaggio di Rossella68 inserito in data 19/07/2013  22:33:36 (Visualizza messaggio in nuova finestra)



Dipende dal viaggio che vorrai affrontare.

Se:

1) Il liquido freni è presente
2) le pastiglie non sono usurate completamente (se non senti rumori strani durante una leggera frenata)


direi che per un breve viaggio puoi andare, se devi partire per fare 1000km non lo farei.

www.susezzapasa.it
Torna in cima alla pagina
   Topic   
 Nuovo argomento  Topic Locked     Stampa
CAMPER NUOVI E USATI
Profilato Mobilvetta OPERAL`ETOILE
anno 2000
Euro 22.800
I Forum di CamperOnLine.it Snitz Forums 2000 © 1998-2014 CamperOnline.it Go To Top Of Page

Camper nuovi disponibili in pronta consegna
414 nuovi in pronta consegna

Camper usati e d'occasione
UsatoKm.0Nuovo
Post noleggioConto vendita

Accessori in primo piano
Truma Aventa Eco Condizionatore da tetto...
Condizionatore da tetto Aventa Eco di Truma. ...
www.camperonsale.it
Thetford Aqua Kem Blue Aqua Kem Blue 6 x...
Il fluido per toilette più venduto al mondo. ...
www.camperonsale.it
Link utili

Condividi questa pagina:

Traduci questa pagina:

Stampa questa pagina:

Stampa

Ritorno alla pagina precedente COL Magazine, per approfondire i temi dei viaggi in camper CamperOnLine.it, tutte le informazioni in rete per il turista pleinair Il tuo prossimo camper nuovo o usato ti sta aspettendo qui CamperOnSale CamperOnRent
Ritorno all'inizio di questa pagina