CamperOnLine.it Home Page Benvenuto!   Welcome!
Bienvenue!   Willkommen!
Camping Sport Magenta
Mapa
SostaGruppiCompagniItaliaEsteroMarchiMeccanicaCellulaAccessoriEventiLeggiComportamentiDisabiliIn camper perAltro camperAltroExtra
:: ::

ford transit 2500id 80cv 59kw perdita di potenza

 Nuovo argomento  Topic Locked     Stampa
Autore  Topic 
Pagina: di 2

bianca72

Meno di 50 messaggi

Inserito - 04/07/2016 :  21:06:57  Mostra il profilo
buonasera,  sono mauro, nessuno... puo" aiutarmi?paoloooooo 61 aiuto!

turbinello

Meno di 50 messaggi

inviati - 04/07/2016 :  21:23:07  Mostra il profilo
ciao 
a parte chiedere aiuto, non ti pare di essere un pò troppo vago?
ci dici come è capitato?
che cosa riscontri
se fa dei rumori anomali
se fuma allo scarico
etc etc..
grazie!
Torna in cima alla pagina

bianca72

Meno di 50 messaggi

inviati - 04/07/2016 :  22:13:07  Mostra il profilo
ciao,sono mauro pensavo di averlo scritto e" spiegato...perdonatemi ma sono nuovo...allora.e" iniziato con la perdita del olio (guarnizione paraolio) o fatto sostituire il paraolio, kit frizione.poi perdeva ancora olio, e o fatto sostituire la guarnizione della coppa del olio, e perdeva ancora..., alla fine perdeva dalla pompetta c...eliminati tutte le perdite...(cambiato olio motore filtro olio,) filtro gasolio a 5000km.. premetto che prima con la perdita andava  benissimo rangiungeva i 115 kh di gps senza proplemi.. adesso come supero.. i 90/95 kh inizia a perdere potenza fino a quasi a fermarsi fino a 20 kh.. per poi riandare normalmente ai 90 kh..senza fumare..ne nero..ne bianco.. ho la pompa bosch mai avuti anomalie prima...(spero di aver spiegato bene) grazie
Torna in cima alla pagina

turbinello

Meno di 50 messaggi

inviati - 04/07/2016 :  22:20:44  Mostra il profilo
mi sembra che ci sia già un altro post di un tenore simile.
se non vado erreto li il problemaera sul filtro gasolio!
e tu potresti avere lo stesso problema! Ovvero entra aria .
torna dal meccanico che ti ha fatto il lavoro e spiega  il difetto
con la perdita di olio non c'entra niente, solo una casualità. anzi dovresti essere contento che non perde più!
Torna in cima alla pagina

bianca72

Meno di 50 messaggi

inviati - 04/07/2016 :  22:22:35  Mostra il profilo
e.. a pensarci bene,un rumore che non  o mai sentito ,tipo metallico non forte ma lo fa"..non ci avevo mai fatto caso..cmq la pompetta c cosi la chiamata il meccanico...sta dietro il motore. e da li passa gasolio e olio cosi mi a detto....
Torna in cima alla pagina

turbinello

Meno di 50 messaggi

inviati - 04/07/2016 :  22:31:39  Mostra il profilo
gasolio. no olio
p.s devi far controllare anche che il filtro all'interno del serbatoio gasolio non sia intasato-
un rumore metallico può essere una marea di cose.
Torna in cima alla pagina

turbinello

Meno di 50 messaggi

inviati - 04/07/2016 :  22:34:42  Mostra il profilo
comunque aspettiamo paolo, il moro, speedy che sono molto più bravi di me, e conoscono molto meglio quella meccanica
Torna in cima alla pagina

bianca72

Meno di 50 messaggi

inviati - 04/07/2016 :  22:51:43  Mostra il profilo
Grazie dei stati gentilissimo. . Mercoledì passerò dal meccanico..speriamo bene. .grazie ancora
Torna in cima alla pagina

Anty99

Meno di 50 messaggi

inviati - 05/07/2016 :  08:45:04  Mostra il profilo
io avevo un ford quel problema l'ho avuto ed il pompista mi ha cambiato un pezzo elettrico che sulla pompa perche  era difettoso in quanto al rumore metallico a me si presentato uguale con perdita di potenza ho sostituito la turbina
Anty Il mondo Ŕ un libro, e quelli che non viaggiano ne leggono solo una pagina.
Torna in cima alla pagina

bianca72

Meno di 50 messaggi

inviati - 05/07/2016 :  08:57:15  Mostra il profilo
Ciao, il mio è un aspirato e la pompa e Bosch , 
Torna in cima alla pagina

Robir

Meno di 50 messaggi

inviati - 05/07/2016 :  09:43:48  Mostra il profilo
Risposta a:
Messaggio di bianca72 inserito in data 05/07/2016á 08:57:15 (Visualizza messaggio in nuova finestra)
ciao, prova a cambiare il filtro gasolio


Laikista Ecovipparo x passione
Torna in cima alla pagina

bianca72

Meno di 50 messaggi

inviati - 05/07/2016 :  18:07:16  Mostra il profilo
buonasera, a tutti e grazie per avermi risposto..domani, faro" cambiare il filtro gasolio..( a appena fatto 3000 km pero" nel dubbio...lo cambio) e faro" cambiare di nuovo la pompetta c ..in caso fosse ciucca..anche se nuova...perche" il problema me la fatto cambiando, la pompetta c ...cmq oggi lo o usato in citta senza superare i 80/90 kh...e non o avuto problemi ma  come o preso la tangenziale...e superato i 90kh...a iniziato a mancare...e quasi a fermarsi sino a 20kh...per poi andare di nuovo!!sto impazzendo....(tutto questo senza fumo...ne" bianco...ne" nero...)
Torna in cima alla pagina

paolo 61

Meno di 50 messaggi

Rating:rating
inviati - 05/07/2016 :  21:39:09  Mostra il profilo
Risposta a:
Messaggio di bianca72 inserito in data 05/07/2016  18:07:16 (Visualizza messaggio in nuova finestra)

Da quello che dici sembrerebbe un problema di aspirazione di aria mel circuito del gasolio, prova ad eliminare i tubi in plastica con raccorderai rapida tra la polpetta ac ,il filtro del gasolio e la pompa di iniezione, prova anche a togliere il tappo dal serbatoio e controlla se il problema scompare....
Paolo

Edited by - paolo 61 on 05/07/2016 21:52:40
Torna in cima alla pagina

bianca72

Meno di 50 messaggi

inviati - 05/07/2016 :  22:00:00  Mostra il profilo
grazie poalo61! spero di aver capito bene...winkdomani pomeriggio viene il meccanico  e le do il tuo suggerimento...grazie tanto! 
Torna in cima alla pagina

bianca72

Meno di 50 messaggi

inviati - 05/07/2016 :  22:23:22  Mostra il profilo
buonasera paolo 61,perdonami la mia ignoranza in materia,ma non ho ben capito cosa intendi per raccorderai rapida alla pompetta ac del gasolio,dovrei eliminare i tubi in plastica,se ho capito bene e fare cosa? cosi glielo spiego bene al meccanico domani mattina'?grazie sei molto paziente,attendo gentile risposta,ciao
Torna in cima alla pagina

paolo 61

Meno di 50 messaggi

Rating:rating
inviati - 05/07/2016 :  22:50:31  Mostra il profilo
Risposta a:
Messaggio di bianca72 inserito in data 05/07/2016á 22:23:22 (Visualizza messaggio in nuova finestra)
Scusami, volevo scrivere raccorderia, ma il correttore automatico ha messo lo zampinosurprise volevo intendere i raccordi delle tubature  in plastica rigida del gasoliowink
Paolo
Torna in cima alla pagina

bianca72

Meno di 50 messaggi

inviati - 05/07/2016 :  23:51:21  Mostra il profilo
wink yes grazie!!
Torna in cima alla pagina

bianca72

Meno di 50 messaggi

inviati - 06/07/2016 :  18:25:31  Mostra il profilo
buonasera, a tutti! per tenervi in formati, di oggi..il meccanico mi a rismontato la pompetta ac..di concorenza che mi aveva montato lui...dicendomi che quella non andava benefrown(dicendomi che quel modello non era tarata..per il mio motore cod.motore 4da 80cv59kw.) per ordinare quella originale ford...che arriva lunedi" mattina...senza voler cambiare il filtro del gasolio  guardare altro,,,angry  ancora in attesa...o consigliato i vostri preziosi consigli... non ne"a voluto sapere...ma puo" essere la pompetta ac..a non farmi andare oltre i 90?? baa"! ? grazie ancora yesvi faro" sapere come andra" a finire....crying
Torna in cima alla pagina

morodirho

Meno di 50 messaggi

Rating:rating
inviati - 06/07/2016 :  20:12:50  Mostra il profilo
Risposta a:
Messaggio di bianca72 inserito in data 06/07/2016á 18:25:31 (Visualizza messaggio in nuova finestra)
puo' essere la pompetta  con il perno piu' corto, oppure l'innesto dei tubi sulla pompetta,
aliena vitia in oculis habemus,
a tergo nostra sunt.
Torna in cima alla pagina

bianca72

Meno di 50 messaggi

inviati - 06/07/2016 :  20:39:55  Mostra il profilo
infatti..a fatto la prova confrontandoli...e quello di conconrenza..e leggermente piu corto...winksperiamo che ci siamo...angel 
Torna in cima alla pagina

bianca72

Meno di 50 messaggi

inviati - 09/07/2016 :  17:47:14  Mostra il profilo
caso risolto!! volevo ringraziarvi,dai preziosi consigli alla fine di tutti i tentavi... era pompetta ac non originale..che non spingeva bene..sopra o 90 kh non arrivava abbastanza gasolio,,e,montata l"originale... tutto e tornato come prima... grazie ancora !!salutoniiii grazie turbinello, anty99, robir, paolo61!, morodiho,yes
Torna in cima alla pagina
   Topic 
Pagina: di 2
 Nuovo argomento  Topic Locked     Stampa
CAMPER NUOVI E USATI
Motorhome Carthago CHIC I 51
anno 2009
Euro 79.500
SostaGruppiCompagniItaliaEsteroMarchiMeccanicaCellulaAccessoriEventiLeggiComportamentiDisabiliIn camper perAltro camperAltroExtra
I Forum di CamperOnLine.it Snitz Forums 2000 © 1998-2016 CamperOnline.it Go To Top Of Page
Camper nuovi disponibili in pronta consegna
678 nuovi in pronta consegna

Camper usati e d'occasione
UsatoKm.0Nuovo
Post noleggioConto vendita

Accessori in primo piano
VICTRON ENERGY MPPT CONTROL DISPLAY PER ...
Display per regolatori solari MPPT, si colleg...
www.camperonsale.it
VICTRON ENERGY MPPT 100/15 (12/24 V. 15 ...
Specialmente quando il cielo e' nuvoloso o qu...
www.camperonsale.it
Ritorno alla pagina precedente COL Magazine, per approfondire i temi dei viaggi in camper CamperOnLine.it, tutte le informazioni in rete per il turista pleinair Il tuo prossimo camper nuovo o usato ti sta aspettendo qui CamperOnSale CamperOnRent
Ritorno all'inizio di questa pagina