CamperOnLine.it Home Page Benvenuto!   Welcome!
Bienvenue!   Willkommen!
Camping Sport Magenta
Mapa
SostaGruppiCompagniItaliaEsteroMarchiMeccanicaCellulaAccessoriEventiLeggiComportamentiDisabiliIn camper perAltro camperAltroExtra
:: ::

Ducato 2.3 del 2007 motore perde dei colpi

 Nuovo argomento  Topic Locked     Stampa
Autore  Topic   

gianpi53

Meno di 50 messaggi

Inserito - 02/07/2016 :  17:54:33  Mostra il profilo
Soprattutto da freddo si sente chiaramente il calo ritmico del motore ma la lancetta del contagiri rimane stabile sui 900. Già portato da due meccanici autorizzati FIAT ma non hanno riscontrato nulla con le loro apparecchiature. In viaggio non si riscontrano cali di prestazioni, solo quando mi fermo ai semafori si ripresenta l’anomalia.
Accidenti alla FIAT, sarò sfigato ma questa meccanica mi ha già dato troppi e troppo costosi problemi.
 
gianpi53

eccomi

Meno di 50 messaggi

inviati - 02/07/2016 :  18:23:25  Mostra il profilo
Se è il modello X250 del 2007 penso sia uno dei primi modelli di quella serie che a quanto si legge sui forum erano soggetti a parecchi problematiche... accidenti già 2 meccanici Fiat e non hanno trovato il problema ? dici che lo fa da freddo,ma poi dici che lo fa se ti fermi ai semafori, quindi da caldo?ed è stranissimo che cali il ritmo senza calare i giri motore... sicuramente sul forum c'è molta gente competente che guida su quel modello...comprare modelli appena usciti comporta sempre molti rischi...
Torna in cima alla pagina

gianpi53

Meno di 50 messaggi

inviati - 02/07/2016 :  19:24:09  Mostra il profilo
Risposta a:
Messaggio di eccomi inserito in data 02/07/2016  18:23:25 (Visualizza messaggio in nuova finestra)
E pensare che l'ho comprato tutto entusiasta cambiando il mio vecchio camper, accidenti a loro. Almeno mi trovassero il difetto.
gianpi53
Torna in cima alla pagina

Hecktor2

Meno di 50 messaggi

inviati - 02/07/2016 :  20:23:10  Mostra il profilo
forse è un iniettore che si blocca , metti dell'olio per miscela nel gasolio , mettine un litro che male non gli fa
Torna in cima alla pagina

turbinello

Meno di 50 messaggi

inviati - 02/07/2016 :  20:56:07  Mostra il profilo
più che con rimedi fai da te, una bella diagnosi magari aiuta!
se fosse un iniettore basta attaccare il pc e vedere quanto corregge per capire se è mal funzionante
mi ricordo sui 1.9 150 cv adottato su tante vetture gruppo fca/alfa si modificava un paramentro in centralina proprio per risolvere quella anomalia a freddo.
potrebbe non essere il tuo casovisto che parliamo di tutt altro motore
ee se fosse l'egr che a freddo risente dei depositi di combustione e fa un pò "sfarfallare"...
Torna in cima alla pagina

jjleto11

Meno di 50 messaggi

inviati - 03/07/2016 :  09:48:58  Mostra il profilo
Ciao 
parli di minimo... Anche il mio lo fa ... È come se ogni tanto si fa un "cicchettino " ma i giri motore non cambiano... peccato che non si possono mettere i file audio sui post ... 
Vediamo se riesco a spiegarmi con un esempio: la t sta X il minimo normale e la T sta per la variazione di rumore 
partiamo con l'esempio: tttttttttttttttTtttttttttttttttTtttttttttt ? Tra una T e un altra T passa anche qualche minuto... e non è regolare 

adesso vi vedo tutti che fate le prove audio con la bocca...laugh

alcuni amici qui sul forum hanno cambiato i tubicini della valvola che aziona Egr personalmente non ho ancora affrontato il problema perché il mezzo non presenta anomalie va bene è solo una questione di variazione del rumore al minimo 

Ciao
JJ leto


Torna in cima alla pagina

gianpi53

Meno di 50 messaggi

inviati - 03/07/2016 :  11:52:11  Mostra il profilo
Risposta a:
Messaggio di turbinello inserito in data 02/07/2016  20:56:07 (Visualizza messaggio in nuova finestra)
La diagnosi è stata fatta da entrambi i meccanici con le apparecchiature apposite ma non ha evidenziato anomalie anche se entrambi hanno sentito chiaramente che il rumore del motore cambia.
gianpi53
Torna in cima alla pagina

gianpi53

Meno di 50 messaggi

inviati - 03/07/2016 :  11:56:18  Mostra il profilo
Risposta a:
Messaggio di jjleto11 inserito in data 03/07/2016  09:48:58 (Visualizza messaggio in nuova finestra)

Come da tuo esempio, il rumore che sento io è all'incirca questo: tttttTTtttttTTtttttTT ed è sequenziale e costante. Soprattutto a freddo si sente molto bene. Comunque anche dopo parecchi chilometri quando mi fermo col motore al minimo lo sento chiaramente.
gianpi53

Edited by - gianpi53 on 03/07/2016 11:57:05
Torna in cima alla pagina

jjleto11

Meno di 50 messaggi

inviati - 03/07/2016 :  13:29:12  Mostra il profilo
Risposta a:
Messaggio di gianpi53 inserito in data 03/07/2016  11:56:18 (Visualizza messaggio in nuova finestra)
Come ti ho detto 
guarda i tubicini che vanno alla valvola magari sono screpolati e passa un po' di aria 
la valvola in questione è quella a forma di cilindro dove arrivano sopra cavi elettrici e sotto i tubicini è posizionata appena sotto il cofano attaccata ad una piastra metallica con due viti con la gomma intorno 
quella che suona come un grillo !!
ciao
JJ leto


Torna in cima alla pagina

turbinello

Meno di 50 messaggi

inviati - 03/07/2016 :  14:59:03  Mostra il profilo
Risposta a:
Messaggio di gianpi53 inserito in data 03/07/2016  11:52:11 (Visualizza messaggio in nuova finestra)
ok allora possiamo escludere problematiche legate agli iniettori,.
a questo punto non ti restan che l'egr. come ti dicevo prima.
se riesci la smonti e gli dai una bella pulita, così nel mentre gli fai una bella verifica delle tubazioni.
se poi funziona ed è tutto a posto, la escludi via centralina e stai a posto!
Torna in cima alla pagina

gianpi53

Meno di 50 messaggi

inviati - 03/07/2016 :  15:24:03  Mostra il profilo
Risposta a:
Messaggio di turbinello inserito in data 03/07/2016  14:59:03 (Visualizza messaggio in nuova finestra)
La valvola EGR è già stata sostituita, prima di lei era stato sostituito il sensore di pressione mentre successivamente il corpo farfallato elettrovalvola comprensivo di nuova cavetteria (grazie FIATangry). Una botta di € mica da ridere. Non mi spiego come sia possibile che le apparecchiature di verifica non riscontrino anomalie che sono ben udibili ad orecchio.
gianpi53
Torna in cima alla pagina

jjleto11

Meno di 50 messaggi

inviati - 03/07/2016 :  16:33:50  Mostra il profilo
Ciao ci sono già passato e ho optato X la chiusura meccanica ed elettronica di quella maledetta 
dopo aver pulito tutto fino alla testata 

ciao 
JJ leto


Torna in cima alla pagina

gianpi53

Meno di 50 messaggi

inviati - 03/07/2016 :  22:08:12  Mostra il profilo
Risposta a:
Messaggio di jjleto11 inserito in data 03/07/2016  16:33:50 (Visualizza messaggio in nuova finestra)
Proverò a sentire anche un terzo meccanico autorizzato. La chiusura di questa valvola non porta conseguenze?
gianpi53
Torna in cima alla pagina

turbinello

Meno di 50 messaggi

inviati - 03/07/2016 :  22:48:26  Mostra il profilo
Risposta a:
Messaggio di gianpi53 inserito in data 03/07/2016  22:08:12 (Visualizza messaggio in nuova finestra)
conseguenze positive si!
dopo che hai verificato i tubi e pulito il tutto, falla chiudere!
Torna in cima alla pagina

Gianniye

Meno di 50 messaggi

inviati - 18/07/2016 :  19:14:55  Mostra il profilo
Risposta a:
Messaggio di gianpi53 inserito in data 02/07/2016  17:54:33 (Visualizza messaggio in nuova finestra)
Ho avuto il tuo steso problema e sono quasi impazzito per risolverlo, anche io avevo chiesto aiuto qui sul forum, poi  dietro consiglio di un camperista conosciuto in una AA ho aggiunto per tre volte consecutive un additivo al gasolio, si chiama DB7. Da allora ho fatto circa 10 mila km e il problema non si è mai più verificato per quello che costa ti consiglio di provarlo non so esattamente come agisca se pulisce i vari componenti o altro perché di motori non ne capisco una cippa...però ha funzionato. Buoni km
Gianniye
Torna in cima alla pagina

Giuseppe 32

Meno di 50 messaggi

inviati - 19/07/2016 :  17:30:39  Mostra il profilo
Esistono degli additivi della Arexon (mi sembra ) che al costo di 9 € qualche volta risolvono o ,almeno ,attutiscono molto il ticchettio ..Quando mi gira io li uso.
Saluti,Giuseppe
Torna in cima alla pagina

Prat

Meno di 50 messaggi

Rating:rating
inviati - 20/07/2016 :  21:58:09  Mostra il profilo
Premesso che non so di che problema si tratti quello della discussione faccio OT sugli additivi ....  anch'io con gli arexons "neri " modello base da 4,00 € usati di fila per 2/3000 km ho risolto i tichettii iniettori sia sul daily che sulla  G. Punto ... molto contento dei risultati..
Ogni tot li uso regolarmente..
In passato, per lavoro, usai anche prodotti mooolto più costosi e questi low li provai per scommessa sul solito detto da addetti ai lavori :- tanto sono spazzatura-.. Invece ...

Sui motori diesel i sistemi antinquinamento posso fare variare il rumore unitamente ai  carichi diversi motore...
Forse l'EGR non è proprio da escludere assieme al corpo farfallato..
Per scoprirlo bisognerebbe escluderli...
Se voi sentiste la golf 1,6 tdi Euro6 di mia moglie che scariche tira di iniettori appena varia il carico motore in partenza .... surprise .. 
Torna in cima alla pagina
   Topic   
 Nuovo argomento  Topic Locked     Stampa
SostaGruppiCompagniItaliaEsteroMarchiMeccanicaCellulaAccessoriEventiLeggiComportamentiDisabiliIn camper perAltro camperAltroExtra
I Forum di CamperOnLine.it Snitz Forums 2000 © 1998-2017 CamperOnline.it Go To Top Of Page
Camper nuovi disponibili in pronta consegna
623 nuovi in pronta consegna

Camper usati e d'occasione
UsatoKm.0Nuovo
Post noleggioConto vendita

Accessori in primo piano
FIAMMA VENT F PRO OBLO' MM. 400X400
NOVITA' 2017!!! Da Fiamma, nuovo oblò d'alta ...
www.camperonsale.it
MOLLA A GAS TELESCOPICA
Lunghezza mm. 900 - Forza 200 N (cod. 6000119...
www.camperonsale.it
Ritorno alla pagina precedente COL Magazine, per approfondire i temi dei viaggi in camper CamperOnLine.it, tutte le informazioni in rete per il turista pleinair Il tuo prossimo camper nuovo o usato ti sta aspettendo qui CamperOnSale CamperOnRent
Ritorno all'inizio di questa pagina